.topic 1013
ドラッグ＆ドロップで追加できる拡張子を、ドット（ピリオド）区切りで指定します。

.topic 1018
検索時に、この数値を超えるサイズのファイルは、その内容のすべてを検索することができません。
（MAX9999）

.topic 1022
この機能は、β版では使用できません。

.topic 1005
レポートに<Table>タグを使用します。
マシンパワーにより、大規模な<Table>タグは展開に時間がかかります。

.topic 1006
レポートに<Table>タグを使用せず、代わりに<Hr>タグなどで構成します。

.topic 1002
レポート内の検索文字列を強調表示するのに使用する色を指定します。RGB指定(FFFFFF形式)もできます。スタイルシートで色を指定する文字を入力することもできます。

.topic 1001
レポート内の検索文字列を太文字にします。

.topic 1003
検索文字列以前の何文字を遡ってレポートするかを指定します。
（MAX256）

.topic 1004
検索文字列以降の何文字をレポートするかを指定します。
（MAX256）

.topic 1012
文字数に到達する前に改行を検出したら、レポートへの出力を止めます。

.topic 1016
文字数に到達する前に改行を検出したら、レポートへの出力を止めます。

.topic 1021
エクスプローラでファイルを右クリックした時に出る「送る」メニューに、ショートカットを作成します。

.topic 1017
検索するキーワードを入力します。複数キーワードは、半角スペース区切りで５つまで入力できます。
それ以降の半角スペースは、キーワードの一部として認識されます。

.topic 1019
β版では、レポート検索の際に複数のキーワードを指定できません。
詳しくはReadMeをご覧ください。